<!DOCTYPE html>
<html lang="es-MX">
	<head>
		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11" />
		<link rel="pingback" href="https://noticias24pty.com/xmlrpc.php" />
		<title>Una peña china del Elche demuestra que el fútbol no entiende de fronteras dando su toque personal al &#8216;Mucho Elche&#8217; &#8211; Noticias24PTY.com</title>
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Noticias24PTY.com &raquo; Feed" href="https://noticias24pty.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noticias24pty.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.6/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wpda_like_box_gutenberg_css-css'  href='https://noticias24pty.com/wp-content/plugins/like-box-pro/includes/gutenberg/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='https://noticias24pty.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=5.6' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link crossorigin="anonymous" rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://noticias24pty.com/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://noticias24pty.com/wp-content/themes/colormag-pro/style.css?ver=5.6' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://noticias24pty.com/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.2.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.2.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://noticias24pty.com/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.6' id='wp_automatic_gallery-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://noticias24pty.com/wp-content/themes/colormag-pro/js/html5shiv.min.js?ver=5.6' id='html5-js'></script>
<![endif]-->
<script type='text/javascript' id='colormag-loadmore-js-extra'>
/* <![CDATA[ */
var colormag_script_vars = {"no_more_posts":"No more post"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticias24pty.com/wp-content/themes/colormag-pro/js/loadmore.min.js?ver=5.6' id='colormag-loadmore-js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=58bec36a7c645b0012003077' id='googleanalytics-platform-sharethis-js'></script>
<link rel="https://api.w.org/" href="https://noticias24pty.com/wp-json/" /><link rel="alternate" type="application/json" href="https://noticias24pty.com/wp-json/wp/v2/posts/424997" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticias24pty.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noticias24pty.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://wp.me/p8tOLD-1MyN' />
<link rel="alternate" type="application/json+oembed" href="https://noticias24pty.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticias24pty.com%2Funa-pena-china-del-elche-demuestra-que-el-futbol-no-entiende-de-fronteras-dando-su-toque-personal-al-mucho-elche%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noticias24pty.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticias24pty.com%2Funa-pena-china-del-elche-demuestra-que-el-futbol-no-entiende-de-fronteras-dando-su-toque-personal-al-mucho-elche%2F&#038;format=xml" />
                <!-- auto ad code generated with Easy Google AdSense plugin v1.0.3 -->
                <script data-ad-client="ca-pub-0286583246159572" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>      
                <!-- / Easy Google AdSense plugin -->
        <script type="text/javascript">
            var jQueryMigrateHelperHasSentDowngrade = false;

			window.onerror = function( msg, url, line, col, error ) {
				// Break out early, do not processing if a downgrade reqeust was already sent.
				if ( jQueryMigrateHelperHasSentDowngrade ) {
					return true;
                }

				var xhr = new XMLHttpRequest();
				var nonce = '01648e2d13';
				var jQueryFunctions = [
					'andSelf',
					'browser',
					'live',
					'boxModel',
					'support.boxModel',
					'size',
					'swap',
					'clean',
					'sub',
                ];
				var match_pattern = /\)\.(.+?) is not a function/;
                var erroredFunction = msg.match( match_pattern );

                // If there was no matching functions, do not try to downgrade.
                if ( typeof erroredFunction !== 'object' || typeof erroredFunction[1] === "undefined" || -1 === jQueryFunctions.indexOf( erroredFunction[1] ) ) {
                    return true;
                }

                // Set that we've now attempted a downgrade request.
                jQueryMigrateHelperHasSentDowngrade = true;

				xhr.open( 'POST', 'https://noticias24pty.com/wp-admin/admin-ajax.php' );
				xhr.setRequestHeader( 'Content-Type', 'application/x-www-form-urlencoded' );
				xhr.onload = function () {
					var response,
                        reload = false;

					if ( 200 === xhr.status ) {
                        try {
                        	response = JSON.parse( xhr.response );

                        	reload = response.data.reload;
                        } catch ( e ) {
                        	reload = false;
                        }
                    }

					// Automatically reload the page if a deprecation caused an automatic downgrade, ensure visitors get the best possible experience.
					if ( reload ) {
						location.reload();
                    }
				};

				xhr.send( encodeURI( 'action=jquery-migrate-downgrade-version&_wpnonce=' + nonce ) );

				// Suppress error alerts in older browsers
				return true;
			}
        </script>

		<style type='text/css'>img#wpstats{display:none}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://noticias24pty.com/una-pena-china-del-elche-demuestra-que-el-futbol-no-entiende-de-fronteras-dando-su-toque-personal-al-mucho-elche/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Una peña china del Elche demuestra que el fútbol no entiende de fronteras dando su toque personal al &#8216;Mucho Elche&#8217;" />
<meta property="og:url" content="https://noticias24pty.com/una-pena-china-del-elche-demuestra-que-el-futbol-no-entiende-de-fronteras-dando-su-toque-personal-al-mucho-elche/" />
<meta property="og:description" content="Siempre se ha dicho que el fútbol no entiende de idiomas ni territorios, y mucho menos en la era de las comunicaciones. Un buen ejemplo es la peña del Elche que hay en Guangzhou, China, que demuest…" />
<meta property="article:published_time" content="2021-01-05T18:20:13+00:00" />
<meta property="article:modified_time" content="2021-01-05T18:20:13+00:00" />
<meta property="og:site_name" content="Noticias24PTY.com" />
<meta property="og:image" content="https://i2.wp.com/noticias24pty.com/wp-content/uploads/2021/01/florentino-perez-y-sergio-ramos-en-el-entrenamiento-del-real-madrid.r_d.960-540.jpeg?fit=656%2C370&amp;ssl=1" />
<meta property="og:image:width" content="656" />
<meta property="og:image:height" content="370" />
<meta property="og:locale" content="es_MX" />
<meta name="twitter:creator" content="@noticias24pty" />
<meta name="twitter:text:title" content="Una peña china del Elche demuestra que el fútbol no entiende de fronteras dando su toque personal al &#8216;Mucho Elche&#8217;" />
<meta name="twitter:image" content="https://i2.wp.com/noticias24pty.com/wp-content/uploads/2021/01/florentino-perez-y-sergio-ramos-en-el-entrenamiento-del-real-madrid.r_d.960-540.jpeg?fit=656%2C370&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<!-- Noticias24PTY.com Internal Styles --><style type="text/css"> #site-title a { color: #0000cc; } .below-entry-meta .byline{display:none;} .below-entry-meta .comments{display:none;}</style>
					<style type="text/css" id="wp-custom-css">
				@media only screen and (min-width:800px)and (max-width:3000px) {
#header-right-section {
width: 729px;
height: 90px;
 }
}			</style>
			</head>

	<body data-rsssl=1 class="post-template-default single single-post postid-424997 single-format-standard  wide">
						<div id="page" class="hfeed site">
			
			
			<header id="masthead" class="site-header clearfix ">
				<div id="header-text-nav-container" class="clearfix">

					
									<div class="news-bar">
				<div class="inner-wrap clearfix">
							<div class="date-in-header">
			martes, enero 5, 2021		</div>
		
							<div class="breaking-news">
			<strong class="breaking-news-latest">
				LO ÚLTIMO:			</strong>
			<ul class="newsticker">
									<li>
						<a href="https://noticias24pty.com/caja-de-ahorros-anuncia-las-disposiciones-para-extender-moratoria-clientes-deben-seguir-ciertos-pasos/" title="Caja de Ahorros anuncia las disposiciones para extender moratoria, clientes deben seguir ciertos pasos">Caja de Ahorros anuncia las disposiciones para extender moratoria, clientes deben seguir ciertos pasos</a>
					</li>
									<li>
						<a href="https://noticias24pty.com/un-corresponsal-de-rt-en-espanol-sufre-el-ataque-de-gases-lacrimogenos-en-ferguson/" title="Un corresponsal de RT en español sufre el ataque de gases lacrimógenos en Ferguson">Un corresponsal de RT en español sufre el ataque de gases lacrimógenos en Ferguson</a>
					</li>
									<li>
						<a href="https://noticias24pty.com/sistema-penitenciario-realizo-120-investigaciones-a-custodios-y-funcionarios/" title="Sistema Penitenciario realizó 120 investigaciones a custodios y funcionarios">Sistema Penitenciario realizó 120 investigaciones a custodios y funcionarios</a>
					</li>
									<li>
						<a href="https://noticias24pty.com/no-entendemos-que-ha-ocurrido/" title="&#8220;No entendemos qué ha ocurrido&#8221;">&#8220;No entendemos qué ha ocurrido&#8221;</a>
					</li>
									<li>
						<a href="https://noticias24pty.com/mision-de-la-oms-se-dirige-a-china-sin-autorizaciones-necesarias-de-pekin/" title="Misión de la OMS se dirige a China sin autorizaciones necesarias de Pekín">Misión de la OMS se dirige a China sin autorizaciones necesarias de Pekín</a>
					</li>
							</ul>
		</div>
		
					
		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/noticias24pty" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/noticias24pty" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/noticias24pty" ><i class="fa fa-instagram"></i></a></li>
							</ul>
		</div><!-- .social-links -->
						</div>
			</div>
			
						
						
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							
													</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://noticias24pty.com/" title="Noticias24PTY.com" rel="home">Noticias24PTY.com</a>
							</h3>
						
													<p id="site-description">NOTICIAS DE PANAMÁ Y EL MUNDO</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="text-11" class="widget widget_text clearfix">			<div class="textwidget"><script type="text/javascript">
var bannersnack_embed = {"hash":"bxtj0ji5z","width":728,"height":90,"t":1492438433,"userId":27860341,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script></div>
		</aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
						
						
					<nav id="site-navigation" class="main-navigation clearfix">
				<div class="inner-wrap clearfix">
											<div class="home-icon">
							<a href="https://noticias24pty.com/" title="Noticias24PTY.com"><i class="fa fa-home"></i></a>
						</div>
											<h4 class="menu-toggle"></h4>
					<div class="menu-primary-container"><ul id="menu-menu" class="menu"><li id="menu-item-408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-408 menu-item-category-43"><a href="https://noticias24pty.com/categoria/panama/">PANAMÁ</a>
<ul class="sub-menu">
	<li id="menu-item-1145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1145 menu-item-category-53"><a href="https://noticias24pty.com/categoria/panama/provincias/">PROVINCIAS</a></li>
	<li id="menu-item-2499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2499 menu-item-category-55"><a href="https://noticias24pty.com/categoria/panama/sociedad/">SOCIEDAD</a></li>
	<li id="menu-item-3130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3130 menu-item-category-56"><a href="https://noticias24pty.com/categoria/panama/judiciales/">JUDICIALES</a></li>
</ul>
</li>
<li id="menu-item-221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221 menu-item-category-31"><a href="https://noticias24pty.com/categoria/lo-ultimo/">LO ÚLTIMO</a></li>
<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219 menu-item-category-33"><a href="https://noticias24pty.com/categoria/internacionales/">INTERNACIONALES</a></li>
<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218 menu-item-category-34"><a href="https://noticias24pty.com/categoria/economia/">ECONOMÍA</a></li>
<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-217 menu-item-category-37"><a href="https://noticias24pty.com/categoria/deportes/">DEPORTES</a></li>
<li id="menu-item-518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-518 menu-item-category-52"><a href="https://noticias24pty.com/categoria/salud/">SALUD</a></li>
<li id="menu-item-223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223 menu-item-category-35"><a href="https://noticias24pty.com/categoria/tecnologia/">TECNOLOGÍA</a></li>
<li id="menu-item-394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-394 menu-item-category-44"><a href="https://noticias24pty.com/categoria/gente-y-television/">FARÁNDULA</a></li>
<li id="menu-item-216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-216 menu-item-category-36"><a href="https://noticias24pty.com/categoria/cultura/">CULTURA</a>
<ul class="sub-menu">
	<li id="menu-item-1575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1575 menu-item-category-54"><a href="https://noticias24pty.com/categoria/cultura/videos/">VIDEOS</a></li>
</ul>
</li>
</ul></div>											
		<div class="random-post">
							<a href="https://noticias24pty.com/minsa-aclara-que-para-atencion-de-urgencia-e-hisopados-no-hay-restriccion-por-genero/" title="View a random post"><i class="fa fa-random"></i></a>
					</div>

																		<i class="fa fa-search search-top"></i>
						<div class="search-form-top">
							<form action="https://noticias24pty.com/" class="search-form searchform clearfix" method="get">
	<div class="search-wrap">
		<input type="text" placeholder="Search" class="s field" name="s">
		<button class="search-icon" type="submit"></button>
	</div>
</form><!-- .searchform -->
						</div>
									</div>
			</nav>
		
		
					
				</div><!-- #header-text-nav-container -->

				
			</header>
									<div id="main" class="clearfix">
				
				
				<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-424997" class="post-424997 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-beisbol tag-boxeo tag-deportes tag-deportespanama tag-futbol tag-lamarea tag-lasele tag-noticias24pty">
	
	
			<div class="featured-image">
							<img width="656" height="370" src="https://i2.wp.com/noticias24pty.com/wp-content/uploads/2021/01/florentino-perez-y-sergio-ramos-en-el-entrenamiento-del-real-madrid.r_d.960-540.jpeg?resize=656%2C370&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="424998" data-permalink="https://noticias24pty.com/una-pena-china-del-elche-demuestra-que-el-futbol-no-entiende-de-fronteras-dando-su-toque-personal-al-mucho-elche/florentino-perez-y-sergio-ramos-en-el-entrenamiento-del-real-madrid-r_d-960-540-jpeg/" data-orig-file="https://i2.wp.com/noticias24pty.com/wp-content/uploads/2021/01/florentino-perez-y-sergio-ramos-en-el-entrenamiento-del-real-madrid.r_d.960-540.jpeg?fit=656%2C370&amp;ssl=1" data-orig-size="656,370" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="florentino-perez-y-sergio-ramos-en-el-entrenamiento-del-real-madrid.r_d.960-540.jpeg" data-image-description="" data-medium-file="https://i2.wp.com/noticias24pty.com/wp-content/uploads/2021/01/florentino-perez-y-sergio-ramos-en-el-entrenamiento-del-real-madrid.r_d.960-540.jpeg?fit=656%2C370&amp;ssl=1" data-large-file="https://i2.wp.com/noticias24pty.com/wp-content/uploads/2021/01/florentino-perez-y-sergio-ramos-en-el-entrenamiento-del-real-madrid.r_d.960-540.jpeg?fit=656%2C370&amp;ssl=1" data-lazy-src="https://i2.wp.com/noticias24pty.com/wp-content/uploads/2021/01/florentino-perez-y-sergio-ramos-en-el-entrenamiento-del-real-madrid.r_d.960-540.jpeg?resize=656%2C370&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								</div>

			
	<div class="article-content clearfix">

		
		<div class="above-entry-meta"><span class="cat-links"><a href="https://noticias24pty.com/categoria/deportes/" style="background:#1e73be" rel="category tag">DEPORTES</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				Una peña china del Elche demuestra que el fútbol no entiende de fronteras dando su toque personal al &#8216;Mucho Elche&#8217;			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="https://noticias24pty.com/una-pena-china-del-elche-demuestra-que-el-futbol-no-entiende-de-fronteras-dando-su-toque-personal-al-mucho-elche/" title="6:20 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-01-05T18:20:13+00:00">5 enero, 2021</time></a></span>
			<span class="byline"><span class="author vcard" itemprop="name"><i class="fa fa-user"></i><a class="url fn n" href="https://noticias24pty.com/author/admin/" title="admin">admin</a></span></span>

			<span class="post-views"><i class="fa fa-eye"></i><span class="total-views">27 Views</span></span>
			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://noticias24pty.com/etiqueta/beisbol/" rel="tag">beisbol</a>, <a href="https://noticias24pty.com/etiqueta/boxeo/" rel="tag">boxeo</a>, <a href="https://noticias24pty.com/etiqueta/deportes/" rel="tag">DEPORTES</a>, <a href="https://noticias24pty.com/etiqueta/deportespanama/" rel="tag">deportespanama</a>, <a href="https://noticias24pty.com/etiqueta/futbol/" rel="tag">futbol</a>, <a href="https://noticias24pty.com/etiqueta/lamarea/" rel="tag">lamarea</a>, <a href="https://noticias24pty.com/etiqueta/lasele/" rel="tag">lasele</a>, <a href="https://noticias24pty.com/etiqueta/noticias24pty/" rel="tag">noticias24pty</a></span></div>
		<div class="entry-content clearfix">
			<p> <br />
</p>
<div>
<p class="paragraph " id="m91-90-92">Siempre se ha dicho que el fútbol no entiende de idiomas ni territorios, y mucho menos en la era de las comunicaciones. Un buen ejemplo es la peña del <strong>Elche</strong> que hay en <strong>Guangzhou, China</strong>, que demuestra como nadie su amor por los colores blanquiazules.</p>
<article class="media media-integrated " id="m96-95-97">
<figure class="figure-100"></figure>
</article>
<p class="paragraph " id="m128-127-129">Este grupo de aficionados chinos se ha ganado el cariño de todos los seguidores del conjunto alicantino con su interpretación, guitarra española en mano, del <em><strong>Mucho Elche</strong></em>. Las 21 horas de avión que separan la localidad española de la China nunca se vieron tan reducidas. Sobre todo cuando <strong>las redes sociales hacen su magia</strong> y globalizan algo de lo que hace tiempo quizás ni se hubiese escuchado hablar.</p>
<p class="paragraph " id="m138-137-139">Pero que nadie se piense que se trata de algo que acaba de nacer. La peña vio la luz allá por el año 2014, cuando el ilicitano <strong>Manuel Lorenzo</strong> creó la <strong>Peña LOM</strong> en Guangzhou. &#8220;La idea surge durante la visita de mi hermana Nuria, vice-presidenta en España de la peña. Fuimos a un pub irlandés para intentar ver con unos amigos el Barça-Elche y creímos que sería genial poder dar a conocer el equipo y la ciudad aquí. <strong>Nos motivó poder reunir a nuestros amigos extranjeros que sólo conocen al Real Madrid y al Barça</strong> con los ilicitanos que vivimos en China&#8221;, explicaba Manuel en la página web oficial del club hace ya casi siete años.</p>
<p class="paragraph " id="m143-142-144">A día de hoy, la peña sigue más activa que nunca, como se puede ver en redes sociales, hasta el punto de que el capitán del Elche, <strong>Nino</strong>, envió un saludo a todos los que siguen el equipo desde el lejano Oriente.</p>
</div>
<p><br />
<br /><a href="https://www.20minutos.es/deportes/noticia/4532906/0/pena-elche-china-canta-mucho-elche/">MÁS INFORMACIÓN </a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Compartir</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-424997" class="share-twitter sd-button share-icon" href="https://noticias24pty.com/una-pena-china-del-elche-demuestra-que-el-futbol-no-entiende-de-fronteras-dando-su-toque-personal-al-mucho-elche/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-424997" class="share-facebook sd-button share-icon" href="https://noticias24pty.com/una-pena-china-del-elche-demuestra-que-el-futbol-no-entiende-de-fronteras-dando-su-toque-personal-al-mucho-elche/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-end"></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://noticias24pty.com/una-pena-china-del-elche-demuestra-que-el-futbol-no-entiende-de-fronteras-dando-su-toque-personal-al-mucho-elche/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://noticias24pty.com/una-pena-china-del-elche-demuestra-que-el-futbol-no-entiende-de-fronteras-dando-su-toque-personal-al-mucho-elche/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-424997" class="share-linkedin sd-button share-icon" href="https://noticias24pty.com/una-pena-china-del-elche-demuestra-que-el-futbol-no-entiende-de-fronteras-dando-su-toque-personal-al-mucho-elche/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://noticias24pty.com/una-pena-china-del-elche-demuestra-que-el-futbol-no-entiende-de-fronteras-dando-su-toque-personal-al-mucho-elche/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://noticias24pty.com/una-pena-china-del-elche-demuestra-que-el-futbol-no-entiende-de-fronteras-dando-su-toque-personal-al-mucho-elche/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-424997" class="share-pinterest sd-button share-icon" href="https://noticias24pty.com/una-pena-china-del-elche-demuestra-que-el-futbol-no-entiende-de-fronteras-dando-su-toque-personal-al-mucho-elche/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://noticias24pty.com/una-pena-china-del-elche-demuestra-que-el-futbol-no-entiende-de-fronteras-dando-su-toque-personal-al-mucho-elche/?share=pocket" target="_blank" title="Haz clic para compartir en Pocket"><span>Pocket</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://noticias24pty.com/una-pena-china-del-elche-demuestra-que-el-futbol-no-entiende-de-fronteras-dando-su-toque-personal-al-mucho-elche/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-424997" class="share-skype sd-button share-icon" href="https://noticias24pty.com/una-pena-china-del-elche-demuestra-que-el-futbol-no-entiende-de-fronteras-dando-su-toque-personal-al-mucho-elche/?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span>Skype</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-125317353-424997-5ff4ba05c24cf' data-src='https://widgets.wp.com/likes/#blog_id=125317353&amp;post_id=424997&amp;origin=noticias24pty.com&amp;obj_id=125317353-424997-5ff4ba05c24cf' data-name='like-post-frame-125317353-424997-5ff4ba05c24cf'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>		</div>

			</div>

	</article>

			
		</div><!-- #content -->

		

			<ul class="default-wp-page clearfix thumbnail-pagination">
									<li class="previous">
					<a href="https://noticias24pty.com/73-millones-de-estadounidenses-se-registran-y-pagan-en-el-obamacare/" rel="prev"><span class="meta-nav">&larr; Previous</span> 7,3 millones de estadounidenses se registran y pagan en el Obamacare</a>					</li>
				
									<li class="next">
					<a href="https://noticias24pty.com/con-el-sancocho-de-alvaro-alvarado-no-y-no/" rel="next">¡Con el sancocho de Álvaro Alvarado no y no! <span class="meta-nav">Next &rarr;</span></a>					</li>
							</ul>
				
			
			
			

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>You May Also Like</span></h4>

<div class="related-posts clearfix">

			<div class="single-related-posts">

							<div class="related-posts-thumbnail">
					<a href="https://noticias24pty.com/la-justicia-obliga-a-un-banco-a-pagar-los-gastos-de-tasacion-de-un-inmueble-en-una-sentencia-pionera/" title="La justicia obliga a un banco a pagar los gastos de tasación de un inmueble en una sentencia pionera">
						<img width="390" height="205" src="https://i0.wp.com/noticias24pty.com/wp-content/uploads/2021/01/euribor.jpeg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="424842" data-permalink="https://noticias24pty.com/la-justicia-obliga-a-un-banco-a-pagar-los-gastos-de-tasacion-de-un-inmueble-en-una-sentencia-pionera/euribor-jpeg/" data-orig-file="https://i0.wp.com/noticias24pty.com/wp-content/uploads/2021/01/euribor.jpeg?fit=656%2C370&amp;ssl=1" data-orig-size="656,370" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="euribor.jpeg" data-image-description="" data-medium-file="https://i0.wp.com/noticias24pty.com/wp-content/uploads/2021/01/euribor.jpeg?fit=656%2C370&amp;ssl=1" data-large-file="https://i0.wp.com/noticias24pty.com/wp-content/uploads/2021/01/euribor.jpeg?fit=656%2C370&amp;ssl=1" data-lazy-src="https://i0.wp.com/noticias24pty.com/wp-content/uploads/2021/01/euribor.jpeg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</a>
				</div>
			
			<div class="article-content">

				<h3 class="entry-title">
					<a href="https://noticias24pty.com/la-justicia-obliga-a-un-banco-a-pagar-los-gastos-de-tasacion-de-un-inmueble-en-una-sentencia-pionera/" rel="bookmark" title="La justicia obliga a un banco a pagar los gastos de tasación de un inmueble en una sentencia pionera">La justicia obliga a un banco a pagar los gastos de tasación de un inmueble en una sentencia pionera</a>
				</h3><!--/.post-title-->

				<div class="below-entry-meta">
					<span class="posted-on"><a href="https://noticias24pty.com/la-justicia-obliga-a-un-banco-a-pagar-los-gastos-de-tasacion-de-un-inmueble-en-una-sentencia-pionera/" title="11:14 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-01-05T11:14:09+00:00">5 enero, 2021</time></a></span>					<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://noticias24pty.com/author/admin/" title="admin">admin</a></span></span>
					<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en La justicia obliga a un banco a pagar los gastos de tasación de un inmueble en una sentencia pionera</span></span></span>
				</div>

			</div>

		</div><!--/.related-->
			<div class="single-related-posts">

			
			<div class="article-content">

				<h3 class="entry-title">
					<a href="https://noticias24pty.com/css-suspende-atenciones-de-consulta-externa-y-cirugias-electivas-en-panama-y-panama-oeste/" rel="bookmark" title="CSS suspende atenciones de consulta externa y cirugías electivas en Panamá y Panamá Oeste">CSS suspende atenciones de consulta externa y cirugías electivas en Panamá y Panamá Oeste</a>
				</h3><!--/.post-title-->

				<div class="below-entry-meta">
					<span class="posted-on"><a href="https://noticias24pty.com/css-suspende-atenciones-de-consulta-externa-y-cirugias-electivas-en-panama-y-panama-oeste/" title="4:20 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-12-31T16:20:07+00:00">31 diciembre, 2020</time></a></span>					<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://noticias24pty.com/author/admin/" title="admin">admin</a></span></span>
					<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en CSS suspende atenciones de consulta externa y cirugías electivas en Panamá y Panamá Oeste</span></span></span>
				</div>

			</div>

		</div><!--/.related-->
			<div class="single-related-posts">

							<div class="related-posts-thumbnail">
					<a href="https://noticias24pty.com/el-canal-de-suez-ingresa-5610-millones-en-2020/" title="El Canal de Suez ingresa $5,610 millones en 2020">
						<img width="390" height="205" src="https://i1.wp.com/noticias24pty.com/wp-content/uploads/2021/01/1609756860_245_1.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="424333" data-permalink="https://noticias24pty.com/mas-de-200-personas-incumplen-la-cuarentena-en-la-provincia-de-colon/1609756860_245_1-jpg/" data-orig-file="https://i1.wp.com/noticias24pty.com/wp-content/uploads/2021/01/1609756860_245_1.jpg?fit=647%2C903&amp;ssl=1" data-orig-size="647,903" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1609756860_245_1.jpg" data-image-description="" data-medium-file="https://i1.wp.com/noticias24pty.com/wp-content/uploads/2021/01/1609756860_245_1.jpg?fit=647%2C903&amp;ssl=1" data-large-file="https://i1.wp.com/noticias24pty.com/wp-content/uploads/2021/01/1609756860_245_1.jpg?fit=647%2C903&amp;ssl=1" data-lazy-src="https://i1.wp.com/noticias24pty.com/wp-content/uploads/2021/01/1609756860_245_1.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</a>
				</div>
			
			<div class="article-content">

				<h3 class="entry-title">
					<a href="https://noticias24pty.com/el-canal-de-suez-ingresa-5610-millones-en-2020/" rel="bookmark" title="El Canal de Suez ingresa $5,610 millones en 2020">El Canal de Suez ingresa $5,610 millones en 2020</a>
				</h3><!--/.post-title-->

				<div class="below-entry-meta">
					<span class="posted-on"><a href="https://noticias24pty.com/el-canal-de-suez-ingresa-5610-millones-en-2020/" title="11:23 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-01-04T11:23:10+00:00">4 enero, 2021</time></a></span>					<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://noticias24pty.com/author/admin/" title="admin">admin</a></span></span>
					<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en El Canal de Suez ingresa $5,610 millones en 2020</span></span></span>
				</div>

			</div>

		</div><!--/.related-->
	
</div><!--/.post-related-->

		
		
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="awesomeweatherwidget-2" class="widget widget_awesomeweatherwidget clearfix"><h3 class="widget-title"><span>El Tiempo</span></h3><div id="awe-ajax-awesome-weather-panama" class="awe-ajax-awesome-weather-panama awe-weather-ajax-wrap" style=""><div class="awe-loading"><i class="wi wi-day-sunny"></i></div></div><script type="text/javascript"> jQuery(document).ready(function() { awe_ajax_load({"id":"awesome-weather-panama","locale":false,"location":"panama","owm_city_id":"3703443","override_title":"","size":"wide","units":"C","forecast_days":"5","hide_stats":0,"show_link":0,"background":"","custom_bg_color":"","use_user_location":0,"allow_user_to_change":0,"show_icons":0,"extended_url":false,"extended_text":false,"background_by_weather":0,"text_color":"#ffffff","hide_attribution":0,"skip_geolocate":0,"latlng":"","ajaxurl":"https:\/\/noticias24pty.com\/wp-admin\/admin-ajax.php","via_ajax":1}); }); </script></aside><aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget clearfix"><h3 class="widget-title"><span>Suscribirse a Blog por correo electrónico</span></h3>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				                    <div id="subscribe-text"><p>Ingrese su dirección de correo electrónico para suscribirse a este blog y recibir notificaciones de nuevos mensajes por correo electrónico.</p>
</div>                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-2">
							Correo electrónico                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
                            id="subscribe-field-blog_subscription-2"
                            placeholder="Correo electrónico"
                        />
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://noticias24pty.com/una-pena-china-del-elche-demuestra-que-el-futbol-no-entiende-de-fronteras-dando-su-toque-personal-al-mucho-elche/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Suscribirse                        </button>
                    </p>
				            </form>
		
</aside><aside id="text-7" class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- noticas24pty.com -->
<ins class="adsbygoogle"
    style="display:block"
    data-ad-client="ca-pub-0286583246159572"
    data-ad-slot="9882318025"
    data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>
	</div>

	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-upper-footer-widgets clearfix">
				<div class="footer_upper_widget_area tg-one-third">
					<aside id="colormag_featured_posts_small_thumbnails-7" class="widget widget_featured_posts widget_featured_posts_small_thumbnails widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">SALUD</span></h3>		<div class="following-post">
							<div class="single-article clearfix">
										<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://noticias24pty.com/categoria/salud/"  rel="category tag">SALUD</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://noticias24pty.com/73-millones-de-estadounidenses-se-registran-y-pagan-en-el-obamacare/" title="7,3 millones de estadounidenses se registran y pagan en el Obamacare">7,3 millones de estadounidenses se registran y pagan en el Obamacare</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="https://noticias24pty.com/73-millones-de-estadounidenses-se-registran-y-pagan-en-el-obamacare/" title="6:16 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-01-05T18:16:04+00:00">5 enero, 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://noticias24pty.com/author/admin/" title="admin">admin</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en 7,3 millones de estadounidenses se registran y pagan en el Obamacare</span></span></span>
						</div>
					</div>
				</div>
								<div class="single-article clearfix">
					<figure><a href="https://noticias24pty.com/comunidad-valenciana-la-rioja-y-extremadura-extreman-sus-restricciones-y-cierres-perimetrales-para-frenar-la-tercera-ola-de-la-covid/" title="Comunidad Valenciana, La Rioja y Extremadura extreman sus restricciones y cierres perimetrales para frenar la tercera ola de la Covid"><img width="130" height="90" src="https://i2.wp.com/noticias24pty.com/wp-content/uploads/2021/01/el-president-de-la-generalitat-ximo-puig-en-una-imatge-darxiu.jpeg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="Comunidad Valenciana, La Rioja y Extremadura extreman sus restricciones y cierres perimetrales para frenar la tercera ola de la Covid" loading="lazy" title="Comunidad Valenciana, La Rioja y Extremadura extreman sus restricciones y cierres perimetrales para frenar la tercera ola de la Covid" data-attachment-id="424973" data-permalink="https://noticias24pty.com/comunidad-valenciana-la-rioja-y-extremadura-extreman-sus-restricciones-y-cierres-perimetrales-para-frenar-la-tercera-ola-de-la-covid/el-president-de-la-generalitat-ximo-puig-en-una-imatge-darxiu-jpeg/" data-orig-file="https://i2.wp.com/noticias24pty.com/wp-content/uploads/2021/01/el-president-de-la-generalitat-ximo-puig-en-una-imatge-darxiu.jpeg?fit=656%2C370&amp;ssl=1" data-orig-size="656,370" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="el-president-de-la-generalitat-ximo-puig-en-una-imatge-darxiu.jpeg" data-image-description="" data-medium-file="https://i2.wp.com/noticias24pty.com/wp-content/uploads/2021/01/el-president-de-la-generalitat-ximo-puig-en-una-imatge-darxiu.jpeg?fit=656%2C370&amp;ssl=1" data-large-file="https://i2.wp.com/noticias24pty.com/wp-content/uploads/2021/01/el-president-de-la-generalitat-ximo-puig-en-una-imatge-darxiu.jpeg?fit=656%2C370&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/noticias24pty.com/wp-content/uploads/2021/01/el-president-de-la-generalitat-ximo-puig-en-una-imatge-darxiu.jpeg?resize=392%2C272&amp;ssl=1 392w, https://i2.wp.com/noticias24pty.com/wp-content/uploads/2021/01/el-president-de-la-generalitat-ximo-puig-en-una-imatge-darxiu.jpeg?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/noticias24pty.com/wp-content/uploads/2021/01/el-president-de-la-generalitat-ximo-puig-en-una-imatge-darxiu.jpeg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i2.wp.com/noticias24pty.com/wp-content/uploads/2021/01/el-president-de-la-generalitat-ximo-puig-en-una-imatge-darxiu.jpeg?resize=130%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://noticias24pty.com/categoria/salud/"  rel="category tag">SALUD</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://noticias24pty.com/comunidad-valenciana-la-rioja-y-extremadura-extreman-sus-restricciones-y-cierres-perimetrales-para-frenar-la-tercera-ola-de-la-covid/" title="Comunidad Valenciana, La Rioja y Extremadura extreman sus restricciones y cierres perimetrales para frenar la tercera ola de la Covid">Comunidad Valenciana, La Rioja y Extremadura extreman sus restricciones y cierres perimetrales para frenar la tercera ola de la Covid</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="https://noticias24pty.com/comunidad-valenciana-la-rioja-y-extremadura-extreman-sus-restricciones-y-cierres-perimetrales-para-frenar-la-tercera-ola-de-la-covid/" title="5:02 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-01-05T17:02:12+00:00">5 enero, 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://noticias24pty.com/author/admin/" title="admin">admin</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Comunidad Valenciana, La Rioja y Extremadura extreman sus restricciones y cierres perimetrales para frenar la tercera ola de la Covid</span></span></span>
						</div>
					</div>
				</div>
								<div class="single-article clearfix">
										<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://noticias24pty.com/categoria/salud/"  rel="category tag">SALUD</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://noticias24pty.com/miraflores-el-distrito-turistico-de-lima-sobrevive-sin-extranjeros/" title="Miraflores, el distrito turístico de Lima, sobrevive sin extranjeros">Miraflores, el distrito turístico de Lima, sobrevive sin extranjeros</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="https://noticias24pty.com/miraflores-el-distrito-turistico-de-lima-sobrevive-sin-extranjeros/" title="3:48 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-01-05T15:48:10+00:00">5 enero, 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://noticias24pty.com/author/admin/" title="admin">admin</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Miraflores, el distrito turístico de Lima, sobrevive sin extranjeros</span></span></span>
						</div>
					</div>
				</div>
								<div class="single-article clearfix">
										<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://noticias24pty.com/categoria/salud/"  rel="category tag">SALUD</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://noticias24pty.com/onu-califica-el-brote-de-ebola-de-amenaza-para-la-paz/" title="ONU califica el brote de ébola de &quot;amenaza para la paz&quot;">ONU califica el brote de ébola de &quot;amenaza para la paz&quot;</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="https://noticias24pty.com/onu-califica-el-brote-de-ebola-de-amenaza-para-la-paz/" title="2:34 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-01-05T14:34:06+00:00">5 enero, 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://noticias24pty.com/author/admin/" title="admin">admin</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en ONU califica el brote de ébola de &quot;amenaza para la paz&quot;</span></span></span>
						</div>
					</div>
				</div>
						</div>
						</aside>				</div>
				<div class="footer_upper_widget_area tg-one-third">
					<aside id="colormag_featured_posts_small_thumbnails-8" class="widget widget_featured_posts widget_featured_posts_small_thumbnails widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">NOTICIAS DE PANAMÁ</span></h3>		<div class="following-post">
							<div class="single-article clearfix">
					<figure><a href="https://noticias24pty.com/sistema-penitenciario-realizo-120-investigaciones-a-custodios-y-funcionarios/" title="Sistema Penitenciario realizó 120 investigaciones a custodios y funcionarios"><img width="130" height="90" src="https://i2.wp.com/noticias24pty.com/wp-content/uploads/2021/01/ODS23FGLQJC53OTZRVRWVQOBIM.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="Sistema Penitenciario realizó 120 investigaciones a custodios y funcionarios" loading="lazy" title="Sistema Penitenciario realizó 120 investigaciones a custodios y funcionarios" data-attachment-id="425010" data-permalink="https://noticias24pty.com/sistema-penitenciario-realizo-120-investigaciones-a-custodios-y-funcionarios/ods23fglqjc53otzrvrwvqobim-jpg/" data-orig-file="https://i2.wp.com/noticias24pty.com/wp-content/uploads/2021/01/ODS23FGLQJC53OTZRVRWVQOBIM.jpg?fit=1000%2C574&amp;ssl=1" data-orig-size="1000,574" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ODS23FGLQJC53OTZRVRWVQOBIM.jpg" data-image-description="" data-medium-file="https://i2.wp.com/noticias24pty.com/wp-content/uploads/2021/01/ODS23FGLQJC53OTZRVRWVQOBIM.jpg?fit=1000%2C574&amp;ssl=1" data-large-file="https://i2.wp.com/noticias24pty.com/wp-content/uploads/2021/01/ODS23FGLQJC53OTZRVRWVQOBIM.jpg?fit=1000%2C574&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/noticias24pty.com/wp-content/uploads/2021/01/ODS23FGLQJC53OTZRVRWVQOBIM.jpg?resize=392%2C272&amp;ssl=1 392w, https://i2.wp.com/noticias24pty.com/wp-content/uploads/2021/01/ODS23FGLQJC53OTZRVRWVQOBIM.jpg?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/noticias24pty.com/wp-content/uploads/2021/01/ODS23FGLQJC53OTZRVRWVQOBIM.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i2.wp.com/noticias24pty.com/wp-content/uploads/2021/01/ODS23FGLQJC53OTZRVRWVQOBIM.jpg?resize=130%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://noticias24pty.com/categoria/panama/judiciales/"  rel="category tag">JUDICIALES</a>&nbsp;<a href="https://noticias24pty.com/categoria/panama/"  rel="category tag">PANAMÁ</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://noticias24pty.com/sistema-penitenciario-realizo-120-investigaciones-a-custodios-y-funcionarios/" title="Sistema Penitenciario realizó 120 investigaciones a custodios y funcionarios">Sistema Penitenciario realizó 120 investigaciones a custodios y funcionarios</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="https://noticias24pty.com/sistema-penitenciario-realizo-120-investigaciones-a-custodios-y-funcionarios/" title="7:07 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-01-05T19:07:04+00:00">5 enero, 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://noticias24pty.com/author/admin/" title="admin">admin</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Sistema Penitenciario realizó 120 investigaciones a custodios y funcionarios</span></span></span>
						</div>
					</div>
				</div>
								<div class="single-article clearfix">
										<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://noticias24pty.com/categoria/panama/"  rel="category tag">PANAMÁ</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://noticias24pty.com/sinaproc-seguira-sin-descanso-en-la-lucha-contra-la-pandemia/" title="Sinaproc seguirá sin descanso en la lucha contra la pandemia">Sinaproc seguirá sin descanso en la lucha contra la pandemia</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="https://noticias24pty.com/sinaproc-seguira-sin-descanso-en-la-lucha-contra-la-pandemia/" title="5:36 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-01-05T17:36:04+00:00">5 enero, 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://noticias24pty.com/author/admin/" title="admin">admin</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Sinaproc seguirá sin descanso en la lucha contra la pandemia</span></span></span>
						</div>
					</div>
				</div>
								<div class="single-article clearfix">
					<figure><a href="https://noticias24pty.com/procurador-ulloa-dice-que-odebrecht-ha-incumplido-con-el-pago-de-la-multa-que-le-fue-impuesta/" title="Procurador Ulloa dice que Odebrecht ha incumplido con el pago de la multa que le fue impuesta"><img width="130" height="90" src="https://i2.wp.com/noticias24pty.com/wp-content/uploads/2021/01/E6PPG2KTYNGXNOPSQOMQYCS7KM.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="Procurador Ulloa dice que Odebrecht ha incumplido con el pago de la multa que le fue impuesta" loading="lazy" title="Procurador Ulloa dice que Odebrecht ha incumplido con el pago de la multa que le fue impuesta" data-attachment-id="424967" data-permalink="https://noticias24pty.com/procurador-ulloa-dice-que-odebrecht-ha-incumplido-con-el-pago-de-la-multa-que-le-fue-impuesta/e6ppg2ktyngxnopsqomqycs7km-jpg/" data-orig-file="https://i2.wp.com/noticias24pty.com/wp-content/uploads/2021/01/E6PPG2KTYNGXNOPSQOMQYCS7KM.jpg?fit=1000%2C625&amp;ssl=1" data-orig-size="1000,625" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="E6PPG2KTYNGXNOPSQOMQYCS7KM.jpg" data-image-description="" data-medium-file="https://i2.wp.com/noticias24pty.com/wp-content/uploads/2021/01/E6PPG2KTYNGXNOPSQOMQYCS7KM.jpg?fit=1000%2C625&amp;ssl=1" data-large-file="https://i2.wp.com/noticias24pty.com/wp-content/uploads/2021/01/E6PPG2KTYNGXNOPSQOMQYCS7KM.jpg?fit=1000%2C625&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/noticias24pty.com/wp-content/uploads/2021/01/E6PPG2KTYNGXNOPSQOMQYCS7KM.jpg?resize=392%2C272&amp;ssl=1 392w, https://i2.wp.com/noticias24pty.com/wp-content/uploads/2021/01/E6PPG2KTYNGXNOPSQOMQYCS7KM.jpg?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/noticias24pty.com/wp-content/uploads/2021/01/E6PPG2KTYNGXNOPSQOMQYCS7KM.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i2.wp.com/noticias24pty.com/wp-content/uploads/2021/01/E6PPG2KTYNGXNOPSQOMQYCS7KM.jpg?resize=130%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://noticias24pty.com/categoria/panama/judiciales/"  rel="category tag">JUDICIALES</a>&nbsp;<a href="https://noticias24pty.com/categoria/panama/"  rel="category tag">PANAMÁ</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://noticias24pty.com/procurador-ulloa-dice-que-odebrecht-ha-incumplido-con-el-pago-de-la-multa-que-le-fue-impuesta/" title="Procurador Ulloa dice que Odebrecht ha incumplido con el pago de la multa que le fue impuesta">Procurador Ulloa dice que Odebrecht ha incumplido con el pago de la multa que le fue impuesta</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="https://noticias24pty.com/procurador-ulloa-dice-que-odebrecht-ha-incumplido-con-el-pago-de-la-multa-que-le-fue-impuesta/" title="4:45 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-01-05T16:45:12+00:00">5 enero, 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://noticias24pty.com/author/admin/" title="admin">admin</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Procurador Ulloa dice que Odebrecht ha incumplido con el pago de la multa que le fue impuesta</span></span></span>
						</div>
					</div>
				</div>
								<div class="single-article clearfix">
					<figure><a href="https://noticias24pty.com/chavismo-instala-nuevo-parlamento-juan-guaido-intenta-resistir/" title="Chavismo instala nuevo Parlamento; Juan Guaidó intenta resistir"><img width="130" height="90" src="https://i0.wp.com/noticias24pty.com/wp-content/uploads/2021/01/Y2LF4ILOLNBRZIXGFOZFLDG2VE.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="Chavismo instala nuevo Parlamento; Juan Guaidó intenta resistir" loading="lazy" title="Chavismo instala nuevo Parlamento; Juan Guaidó intenta resistir" data-attachment-id="424938" data-permalink="https://noticias24pty.com/chavismo-instala-nuevo-parlamento-juan-guaido-intenta-resistir/y2lf4ilolnbrzixgfozfldg2ve-jpg/" data-orig-file="https://i0.wp.com/noticias24pty.com/wp-content/uploads/2021/01/Y2LF4ILOLNBRZIXGFOZFLDG2VE.jpg?fit=696%2C522&amp;ssl=1" data-orig-size="696,522" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Y2LF4ILOLNBRZIXGFOZFLDG2VE.jpg" data-image-description="" data-medium-file="https://i0.wp.com/noticias24pty.com/wp-content/uploads/2021/01/Y2LF4ILOLNBRZIXGFOZFLDG2VE.jpg?fit=696%2C522&amp;ssl=1" data-large-file="https://i0.wp.com/noticias24pty.com/wp-content/uploads/2021/01/Y2LF4ILOLNBRZIXGFOZFLDG2VE.jpg?fit=696%2C522&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/noticias24pty.com/wp-content/uploads/2021/01/Y2LF4ILOLNBRZIXGFOZFLDG2VE.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/noticias24pty.com/wp-content/uploads/2021/01/Y2LF4ILOLNBRZIXGFOZFLDG2VE.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/noticias24pty.com/wp-content/uploads/2021/01/Y2LF4ILOLNBRZIXGFOZFLDG2VE.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i0.wp.com/noticias24pty.com/wp-content/uploads/2021/01/Y2LF4ILOLNBRZIXGFOZFLDG2VE.jpg?resize=130%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://noticias24pty.com/categoria/panama/judiciales/"  rel="category tag">JUDICIALES</a>&nbsp;<a href="https://noticias24pty.com/categoria/panama/"  rel="category tag">PANAMÁ</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://noticias24pty.com/chavismo-instala-nuevo-parlamento-juan-guaido-intenta-resistir/" title="Chavismo instala nuevo Parlamento; Juan Guaidó intenta resistir">Chavismo instala nuevo Parlamento; Juan Guaidó intenta resistir</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="https://noticias24pty.com/chavismo-instala-nuevo-parlamento-juan-guaido-intenta-resistir/" title="3:34 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-01-05T15:34:03+00:00">5 enero, 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://noticias24pty.com/author/admin/" title="admin">admin</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Chavismo instala nuevo Parlamento; Juan Guaidó intenta resistir</span></span></span>
						</div>
					</div>
				</div>
						</div>
						</aside>				</div>
				<div class="footer_upper_widget_area tg-one-third tg-one-third-last">
					<aside id="colormag_featured_posts_small_thumbnails-9" class="widget widget_featured_posts widget_featured_posts_small_thumbnails widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:#dd3333;"><span style="background-color:#dd3333;">LO ÚLTIMO</span></h3>		<div class="following-post">
							<div class="single-article clearfix">
					<figure><a href="https://noticias24pty.com/la-economia-mundial-se-expandira-en-un-4-en-2021/" title="La economía mundial se expandirá en un 4% en 2021"><img width="130" height="90" src="https://i2.wp.com/noticias24pty.com/wp-content/uploads/2021/01/foto_ilustrativa_de_econom.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="La economía mundial se expandirá en un 4% en 2021" loading="lazy" title="La economía mundial se expandirá en un 4% en 2021" data-attachment-id="425003" data-permalink="https://noticias24pty.com/la-economia-mundial-se-expandira-en-un-4-en-2021/foto_ilustrativa_de_econom-jpg/" data-orig-file="https://i2.wp.com/noticias24pty.com/wp-content/uploads/2021/01/foto_ilustrativa_de_econom.jpg?fit=800%2C541&amp;ssl=1" data-orig-size="800,541" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="foto_ilustrativa_de_econom.jpg" data-image-description="" data-medium-file="https://i2.wp.com/noticias24pty.com/wp-content/uploads/2021/01/foto_ilustrativa_de_econom.jpg?fit=800%2C541&amp;ssl=1" data-large-file="https://i2.wp.com/noticias24pty.com/wp-content/uploads/2021/01/foto_ilustrativa_de_econom.jpg?fit=800%2C541&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/noticias24pty.com/wp-content/uploads/2021/01/foto_ilustrativa_de_econom.jpg?resize=392%2C272&amp;ssl=1 392w, https://i2.wp.com/noticias24pty.com/wp-content/uploads/2021/01/foto_ilustrativa_de_econom.jpg?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/noticias24pty.com/wp-content/uploads/2021/01/foto_ilustrativa_de_econom.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i2.wp.com/noticias24pty.com/wp-content/uploads/2021/01/foto_ilustrativa_de_econom.jpg?resize=130%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://noticias24pty.com/categoria/lo-ultimo/" style="background:#dd3333" rel="category tag">LO ÚLTIMO</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://noticias24pty.com/la-economia-mundial-se-expandira-en-un-4-en-2021/" title="La economía mundial se expandirá en un 4% en 2021">La economía mundial se expandirá en un 4% en 2021</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="https://noticias24pty.com/la-economia-mundial-se-expandira-en-un-4-en-2021/" title="6:58 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-01-05T18:58:03+00:00">5 enero, 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://noticias24pty.com/author/admin/" title="admin">admin</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en La economía mundial se expandirá en un 4% en 2021</span></span></span>
						</div>
					</div>
				</div>
								<div class="single-article clearfix">
					<figure><a href="https://noticias24pty.com/programa-crea-en-panama-iniciara-las-capacitaciones/" title="Programa &#8216;Crea en Panamá&#8217; iniciará las capacitaciones"><img width="130" height="90" src="https://i0.wp.com/noticias24pty.com/wp-content/uploads/2021/01/foto_ilustrativa_de_ballet.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="Programa &#8216;Crea en Panamá&#8217; iniciará las capacitaciones" loading="lazy" title="Programa &#8216;Crea en Panamá&#8217; iniciará las capacitaciones" data-attachment-id="424993" data-permalink="https://noticias24pty.com/programa-crea-en-panama-iniciara-las-capacitaciones/foto_ilustrativa_de_ballet-jpg/" data-orig-file="https://i0.wp.com/noticias24pty.com/wp-content/uploads/2021/01/foto_ilustrativa_de_ballet.jpg?fit=800%2C541&amp;ssl=1" data-orig-size="800,541" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="foto_ilustrativa_de_ballet.jpg" data-image-description="" data-medium-file="https://i0.wp.com/noticias24pty.com/wp-content/uploads/2021/01/foto_ilustrativa_de_ballet.jpg?fit=800%2C541&amp;ssl=1" data-large-file="https://i0.wp.com/noticias24pty.com/wp-content/uploads/2021/01/foto_ilustrativa_de_ballet.jpg?fit=800%2C541&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/noticias24pty.com/wp-content/uploads/2021/01/foto_ilustrativa_de_ballet.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/noticias24pty.com/wp-content/uploads/2021/01/foto_ilustrativa_de_ballet.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/noticias24pty.com/wp-content/uploads/2021/01/foto_ilustrativa_de_ballet.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i0.wp.com/noticias24pty.com/wp-content/uploads/2021/01/foto_ilustrativa_de_ballet.jpg?resize=130%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://noticias24pty.com/categoria/lo-ultimo/" style="background:#dd3333" rel="category tag">LO ÚLTIMO</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://noticias24pty.com/programa-crea-en-panama-iniciara-las-capacitaciones/" title="Programa &#8216;Crea en Panamá&#8217; iniciará las capacitaciones">Programa &#8216;Crea en Panamá&#8217; iniciará las capacitaciones</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="https://noticias24pty.com/programa-crea-en-panama-iniciara-las-capacitaciones/" title="5:57 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-01-05T17:57:06+00:00">5 enero, 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://noticias24pty.com/author/admin/" title="admin">admin</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Programa &#8216;Crea en Panamá&#8217; iniciará las capacitaciones</span></span></span>
						</div>
					</div>
				</div>
								<div class="single-article clearfix">
					<figure><a href="https://noticias24pty.com/hospital-de-colon-pone-en-ejecucion-plan-de-contingencia-contra-el-covid/" title="Hospital de Colón pone en ejecución plan de contingencia contra el COVID"><img width="130" height="90" src="https://i2.wp.com/noticias24pty.com/wp-content/uploads/2021/01/foto_ilustrativa_de_control_hospital_.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="Hospital de Colón pone en ejecución plan de contingencia contra el COVID" loading="lazy" title="Hospital de Colón pone en ejecución plan de contingencia contra el COVID" data-attachment-id="424970" data-permalink="https://noticias24pty.com/hospital-de-colon-pone-en-ejecucion-plan-de-contingencia-contra-el-covid/foto_ilustrativa_de_control_hospital_-jpg/" data-orig-file="https://i2.wp.com/noticias24pty.com/wp-content/uploads/2021/01/foto_ilustrativa_de_control_hospital_.jpg?fit=800%2C541&amp;ssl=1" data-orig-size="800,541" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="foto_ilustrativa_de_control_hospital_.jpg" data-image-description="" data-medium-file="https://i2.wp.com/noticias24pty.com/wp-content/uploads/2021/01/foto_ilustrativa_de_control_hospital_.jpg?fit=800%2C541&amp;ssl=1" data-large-file="https://i2.wp.com/noticias24pty.com/wp-content/uploads/2021/01/foto_ilustrativa_de_control_hospital_.jpg?fit=800%2C541&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/noticias24pty.com/wp-content/uploads/2021/01/foto_ilustrativa_de_control_hospital_.jpg?resize=392%2C272&amp;ssl=1 392w, https://i2.wp.com/noticias24pty.com/wp-content/uploads/2021/01/foto_ilustrativa_de_control_hospital_.jpg?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/noticias24pty.com/wp-content/uploads/2021/01/foto_ilustrativa_de_control_hospital_.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i2.wp.com/noticias24pty.com/wp-content/uploads/2021/01/foto_ilustrativa_de_control_hospital_.jpg?resize=130%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://noticias24pty.com/categoria/lo-ultimo/" style="background:#dd3333" rel="category tag">LO ÚLTIMO</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://noticias24pty.com/hospital-de-colon-pone-en-ejecucion-plan-de-contingencia-contra-el-covid/" title="Hospital de Colón pone en ejecución plan de contingencia contra el COVID">Hospital de Colón pone en ejecución plan de contingencia contra el COVID</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="https://noticias24pty.com/hospital-de-colon-pone-en-ejecucion-plan-de-contingencia-contra-el-covid/" title="4:56 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-01-05T16:56:05+00:00">5 enero, 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://noticias24pty.com/author/admin/" title="admin">admin</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Hospital de Colón pone en ejecución plan de contingencia contra el COVID</span></span></span>
						</div>
					</div>
				</div>
								<div class="single-article clearfix">
					<figure><a href="https://noticias24pty.com/tension-en-venezuela-la-oposicion-extendio-sus-funciones-en-la-asamblea-nacional-mientras-el-chavismo-alista-su-irrupcion-en-el-parlamento/" title="Tensión en Venezuela: la oposición extendió sus funciones en la Asamblea Nacional mientras el chavismo alista su irrupción en el Parlamento"><img width="130" height="90" src="https://i0.wp.com/noticias24pty.com/wp-content/uploads/2021/01/1609862115_ZG3JHBHUVJE6VETSUPD3EGDKFY.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image jetpack-lazy-image" alt="Tensión en Venezuela: la oposición extendió sus funciones en la Asamblea Nacional mientras el chavismo alista su irrupción en el Parlamento" loading="lazy" title="Tensión en Venezuela: la oposición extendió sus funciones en la Asamblea Nacional mientras el chavismo alista su irrupción en el Parlamento" data-attachment-id="424949" data-permalink="https://noticias24pty.com/tension-en-venezuela-la-oposicion-extendio-sus-funciones-en-la-asamblea-nacional-mientras-el-chavismo-alista-su-irrupcion-en-el-parlamento/1609862115_zg3jhbhuvje6vetsupd3egdkfy-jpg/" data-orig-file="https://i0.wp.com/noticias24pty.com/wp-content/uploads/2021/01/1609862115_ZG3JHBHUVJE6VETSUPD3EGDKFY.jpg?fit=1200%2C628&amp;ssl=1" data-orig-size="1200,628" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1609862115_ZG3JHBHUVJE6VETSUPD3EGDKFY.jpg" data-image-description="" data-medium-file="https://i0.wp.com/noticias24pty.com/wp-content/uploads/2021/01/1609862115_ZG3JHBHUVJE6VETSUPD3EGDKFY.jpg?fit=1200%2C628&amp;ssl=1" data-large-file="https://i0.wp.com/noticias24pty.com/wp-content/uploads/2021/01/1609862115_ZG3JHBHUVJE6VETSUPD3EGDKFY.jpg?fit=1200%2C628&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/noticias24pty.com/wp-content/uploads/2021/01/1609862115_ZG3JHBHUVJE6VETSUPD3EGDKFY.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/noticias24pty.com/wp-content/uploads/2021/01/1609862115_ZG3JHBHUVJE6VETSUPD3EGDKFY.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/noticias24pty.com/wp-content/uploads/2021/01/1609862115_ZG3JHBHUVJE6VETSUPD3EGDKFY.jpg?zoom=2&amp;resize=130%2C90&amp;ssl=1 260w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i0.wp.com/noticias24pty.com/wp-content/uploads/2021/01/1609862115_ZG3JHBHUVJE6VETSUPD3EGDKFY.jpg?resize=130%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://noticias24pty.com/categoria/lo-ultimo/" style="background:#dd3333" rel="category tag">LO ÚLTIMO</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://noticias24pty.com/tension-en-venezuela-la-oposicion-extendio-sus-funciones-en-la-asamblea-nacional-mientras-el-chavismo-alista-su-irrupcion-en-el-parlamento/" title="Tensión en Venezuela: la oposición extendió sus funciones en la Asamblea Nacional mientras el chavismo alista su irrupción en el Parlamento">Tensión en Venezuela: la oposición extendió sus funciones en la Asamblea Nacional mientras el chavismo alista su irrupción en el Parlamento</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="https://noticias24pty.com/tension-en-venezuela-la-oposicion-extendio-sus-funciones-en-la-asamblea-nacional-mientras-el-chavismo-alista-su-irrupcion-en-el-parlamento/" title="3:55 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-01-05T15:55:16+00:00">5 enero, 2021</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://noticias24pty.com/author/admin/" title="admin">admin</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Tensión en Venezuela: la oposición extendió sus funciones en la Asamblea Nacional mientras el chavismo alista su irrupción en el Parlamento</span></span></span>
						</div>
					</div>
				</div>
						</div>
						</aside>				</div>
			</div>

			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
									</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
									</div>
				<div class="tg-third-footer-widget">
									</div>
				<div class="tg-fourth-footer-widget">
									</div>
			</div>
		</div>
	</div>
</div>
	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
					
		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/noticias24pty" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/noticias24pty" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/noticias24pty" ><i class="fa fa-instagram"></i></a></li>
							</ul>
		</div><!-- .social-links -->
		
					<nav class="footer-menu clearfix">
											</nav>
				</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright ©  2021 <a href="https://noticias24pty.com/" title="Noticias24PTY.com" ><span>Noticias24PTY.com</span></a>.</div>				</div>
			</div>

		</div>
	</div>
</footer>

	<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>


</div><!-- #page -->

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/noticias24pty.com\/una-pena-china-del-elche-demuestra-que-el-futbol-no-entiende-de-fronteras-dando-su-toque-personal-al-mucho-elche\/":424997};
	</script>
						<link rel='stylesheet' id='animated-css'  href='https://noticias24pty.com/wp-content/plugins/like-box-pro/includes/style/effects.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='front_end_like_box-css'  href='https://noticias24pty.com/wp-content/plugins/like-box-pro/includes/style/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.6/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://c0.wp.com/c/5.6/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://noticias24pty.com/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js?ver=1.1' id='awesome_weather-js'></script>
<script type='text/javascript' src='https://noticias24pty.com/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js?ver=20150309' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' id='colormag-news-ticker-js-extra'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"down","breaking_news_duration":"4000","breaking_news_speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticias24pty.com/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='https://noticias24pty.com/wp-content/themes/colormag-pro/js/navigation.min.js?ver=5.6' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://noticias24pty.com/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=1.2.0' id='colormag-fitvids-js'></script>
<script type='text/javascript' id='colormag-custom-js-extra'>
/* <![CDATA[ */
var colormag_load_more = {"tg_nonce":"1f8aa321fd","ajax_url":"https:\/\/noticias24pty.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticias24pty.com/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=5.6' id='colormag-custom-js'></script>
<script type='text/javascript' src='https://noticias24pty.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://noticias24pty.com/wp-content/plugins/like-box-pro/includes/javascript/front_end_js.js?ver=5.6' id='like-box-front-end-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"https:\/\/noticias24pty.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/thickbox/thickbox.js' id='thickbox-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202101#ver=202101&amp;lang=es-mx' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-202101.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'125317353',post:'424997',tz:'0',srv:'noticias24pty.com'} ]);
	_stq.push([ 'clickTrackerInit', '125317353', '424997' ]);
</script>
</body>
</html>
